Skrzypiące sprzęgło

<<

Silv3r

Posty: 133

Dołączenie: 10 Mar 2014 21:01

Miejscowość: Wałbrzych

Post 06 Cze 2014 19:17

Re: Skrzypiące sprzęgło

macsik napisał(a):1. Demontujemy schowek pod kierownicą.
2. Wypinamy 3 kolorowe wtyczki - zaczep do środka i ciągniemy za wtyczkę. Następnie wypinamy czarną wtyczkę przy mechanizmie - gniazdo osłaniamy kawałkiem materiału.
3. Nasz piszący biały element traktujemy smarem - ja użyłem białego smaru w sprayu z aplikatorem firmy Boll. Wciskamy kilkukrotnie pedał sprzęgła i ponownie spray na element.

Składamy wszystko i cieszymy się ciszą przy wciskaniu sprzęgła :)


Jak odczepialiście kostki, odpinaliście akumulator ?
Opel Insignia 11.2010 2.0 CDTi (160 HP) i jedyna słuszna wersja: COSMO + dodatki !
<<

Alex

Awatar użytkownika

Administrator

Posty: 1182

Dołączenie: 19 Sty 2013 00:00

Miejscowość: Iława

Post 06 Cze 2014 19:23

Re: Skrzypiące sprzęgło

Nie ma takiej potrzeby.

Forum Opel Insignia poleca:

<<

Sebastian_Insignia

Posty: 8

Dołączenie: 05 Mar 2015 20:07

Post 02 Cze 2015 21:40

Re: Skrzypiące sprzęgło

Cześć

Od Marca jestem nieszczęśliwym posiadaczem Insigni. Jak omen prześladują mnie problemy i nie ma tygodnia aby coś się nie spieprz!@#$.
Na początku napęd 4X4, później łożysko w kole, siatka od kolektora, moduł AWD, teraz przyszedł czas na problem ze sprzęgłem.
Podobnie jak u Was mój pedał sprzęgła skrzypi. Na początku myślałem że to sprężyna - wymieniłem, niestety nic nie pomogło. Później trafiłem na powyższy post. Uradowany zrobiłem jak piszecie i... niestety du!@. Sprzęgło dalej szkapi, co gorsza zaczęły się problemy z szarpaniem przy zmianie biegów, a później przy ruszaniu. Doszło to takiego momentu że Insignia gasła mi przy ruszaniu. Miałem wrażenie że sprzęgło działa zero jedynkowo. Nie ma tego przejścia od łagodnego ciągnięcia przez pełną moc. Po prostu na przestrzeni 1 cm sprzęgło brało na 100 %. Myślałem że tarcza, docisk, wysprzęglik. Pojechałem do sprawdzonego mechanika. Ten po weryfikacji stwierdził że to pompka sprzęgła - ucieszyła mnie ta wiadomość ze względu na cenę. Sprzęgło 1200 zł, pompka 250 zł. Wczoraj odebrałem pojazd - niestety po przejechaniu ok 100 km problem jest nadal taki sam. Widać zauważalną różnicę, auto nie gaśnie, rwanie jest mniejsze ale nie problem nadal istnieje. Tym bardziej biegi działają coraz ciężej, haczą przy szybkim przełożeniu. W Piątek ponownie oddaję samochód. Nie jestem mechanikiem ale mam wrażenie że za wszystko odpowiedzialny jest element który smarowałem. Ogólnie pedał sprzęgła działa bardzo ciężko, trzeba użyć sporej energii aby je wcisnąć. Powrót jest natomiast bardzo szybki, tak jakby pedał coś ciągło do góry. Może to wina nowej sprężyny. Najgorsze że cały czas mam wrażenie że pedał przy zwalnianiu nogi nie schodzi równo tylko czuje jakby mikro szarpnięcia. Może to wina któregoś z elementów ze zdjęcia? Być może smarując białe elementy bardziej zaszkodziłem niż pomogłem. Chciałbym się dowiedzieć czy ta biała kosatka ma jakiś wpływ na działanie całego mechanizmu?
<<

Sebastian_Insignia

Posty: 8

Dołączenie: 05 Mar 2015 20:07

Post 08 Cze 2015 23:12

Re: Skrzypiące sprzęgło

up
<<

santiago1902

Posty: 2

Dołączenie: 28 Lis 2017 23:27

Post 05 Lut 2018 20:43

Re: Skrzypiące sprzęgło

Zrobiłem wszystko jak tu wyczytałem i skrzypi dalej. Nie mam pomysłu, może któryś z tych białych elementów będę musiał wymienić... Niem wiem.
Czy u kogo też tak było, czy każdy tylko tylko nasmarował i cisza?
Poprzednia

Forum Opel Insignia poleca:

Powróć do Nadwozie i wnętrze

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość