Błąd afl insignia 2009r.

<<

more90

Posty: 2

Dołączenie: 23 Kwi 2018 06:20

Post 23 Kwi 2018 07:05

Błąd afl insignia 2009r.

Witam dopadł mnie błąd sprawdź ustawienia świateł adaptacyjnych. Po podłączeniu kompa wyskoczyly bledy:
B3410- moduł sterujący automatycznym poziomowaniem reflektora obwód czujnika sygnału przedniej osi wysokie napięcie/ otwarty obwód.
U1522- utrata komunikacji szyny lin 2 z urządzeniem 2 nieprawidłowe działanie.

Wtyki psikane kontakt sprayem.
<<

MarTech

Posty: 103

Dołączenie: 02 Kwi 2018 19:46

Post 27 Kwi 2018 19:46

Re: Błąd afl insignia 2009r.

Do wymiany czujnik na sankach, przy lewym wahaczu.

Forum Opel Insignia poleca:

<<

more90

Posty: 2

Dołączenie: 23 Kwi 2018 06:20

Post 13 Maj 2018 17:46

Re: Błąd afl insignia 2009r.

MarTech napisał(a):Do wymiany czujnik na sankach, przy lewym wahaczu.



To jest pewne że czujnik ?? Bo czasem wyjdzie błąd a czasem nie.. czy błędy wskazują na pewno na czujnik a nie na moduł sterujący lub silniki w lampie? Pan się zajmuje naprawami afl??
<<

MarTech

Posty: 103

Dołączenie: 02 Kwi 2018 19:46

Post 13 Maj 2018 18:11

Re: Błąd afl insignia 2009r.

Ponad 90% przypadków to wina czujnika. Dokładna diagnostyka i oględziny czujnika wskażą odpowiedź. Jeśli silnik w lampie to lampa do wymiany. Równie dobrze może być spalona HB3 na doświetlaniu zakrętów i też będzie walił błędem AFL.
Patrząc na
B3410- moduł sterujący automatycznym poziomowaniem reflektora obwód czujnika sygnału przedniej osi wysokie napięcie/ otwarty obwód.

jest wskazanie na czujnik przedniego wahacza lewego lub jego instalację - wysokie napięcie to przerwa w obwodzie.

Forum Opel Insignia poleca:

Powróć do Elektryka

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 7 gości